<!DOCTYPE html>
<html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="icon" href="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/favicon.png">
<link rel="apple-touch-icon" href="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/apple-icon-touch.png" />
<!--[if IE]>
                <link rel="shortcut icon" href="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/favicon.ico">
            <![endif]-->
<meta name="msapplication-TileColor" content="#f01d4f">
<meta name="msapplication-TileImage" content="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/apple-icon-touch.png">
<meta name="theme-color" content="#121212">
<link rel="pingback" href="http://www.ilikeradio.se/rixfm/xmlrpc.php">
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@ILIKERADIO">
<meta name="twitter:description" content="I LIKE RADIO är 20 radiostationer i en och samma app. Rock, pop, elektroniskt, country eller dansband – vi har stationen för dig.">
<meta name="twitter:app:name:iphone" content="I LIKE RADIO">
<meta name="twitter:app:id:iphone" content="891286267">
<meta name="twitter:app:name:ipad" content="I LIKE RADIO">
<meta name="twitter:app:id:ipad" content="891286267">
<meta name="twitter:app:name:google-play" content="I LIKE RADIO">
<meta name="twitter:app:id:googleplay" content="se.mtgradio.ilikeradio">
<meta name="twitter:app:swift:name" content="I LIKE RADIO">
<meta name="apple-itunes-app" content="app-id=891286267">
<meta name="google-play-app" content="app-id=se.mtgradio.ilikeradio">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.2/cookieconsent.min.js"></script>
<title>RIX TOPP 6 – 3 JANUARI - RIX FM</title>

<link rel="canonical" href="http://www.ilikeradio.se/rixfm/rix-topp-6-3-januari/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<meta property="og:title" content="RIX TOPP 6 – 3 JANUARI - RIX FM" />
<meta property="og:description" content="Chris Kläfford klättrar ytterligare en placering och är nu uppe på en andraplats." />
<meta property="og:url" content="http://www.ilikeradio.se/rixfm/rix-topp-6-3-januari/" />
<meta property="og:site_name" content="RIX FM" />
<meta property="article:section" content="RIX TOPP 6" />
<meta property="article:published_time" content="2018-01-03T18:43:14+01:00" />
<meta property="article:modified_time" content="2018-01-02T11:24:59+01:00" />
<meta property="og:updated_time" content="2018-01-02T11:24:59+01:00" />
<meta property="og:image" content="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Chris Kläfford klättrar ytterligare en placering och är nu uppe på en andraplats." />
<meta name="twitter:title" content="RIX TOPP 6 – 3 JANUARI - RIX FM" />
<meta name="twitter:image" content="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy.jpg" />

<link rel='dns-prefetch' href='//www.ilikeradio.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIX FM &raquo; flöde" href="http://www.ilikeradio.se/rixfm/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIX FM &raquo; kommentarsflöde" href="http://www.ilikeradio.se/rixfm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIX FM &raquo; RIX TOPP 6 – 3 JANUARI kommentarsflöde" href="http://www.ilikeradio.se/rixfm/rix-topp-6-3-januari/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilikeradio.se\/rixfm\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='site-css-css' href='http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/css/style.min.css?ver=1.2.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/js/min/vendor.min.js?ver=1.2.13'></script>
<link rel='https://api.w.org/' href='http://www.ilikeradio.se/rixfm/wp-json/' />
<link rel='shortlink' href='http://www.ilikeradio.se/rixfm/?p=114865' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilikeradio.se/rixfm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilikeradio.se%2Frixfm%2Frix-topp-6-3-januari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilikeradio.se/rixfm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilikeradio.se%2Frixfm%2Frix-topp-6-3-januari%2F&#038;format=xml" />
<script type="text/javascript">
            function nuggadReady(){
                // all nugg.ad calls are finsished.
                // you can put follow-up code here
            }

            /*
             This code checks the user-agent, for desktop, phone or tablets
             the var nuggPF stores the platform: dektop, phone, tablets
             phones and tablets will recieve the the mobile tag with different network/siteids
             */
            // Start Client Configuration
            var nuggtg=encodeURIComponent("");

            // Host for desktop
            var nugghost="//n24se.nuggad.net";

            // host for mobile
            var nugghostmobile="//n24mobse.nuggad.net";

            var nuggn=1403231093;
            var nuggsid=1186698781;

            var nuggnmobile=673791469;
            var nuggsidmobile=512525877;

            var nuggntablet=1403231093;
            var nuggsidtablet=1205519871;

            // End Client Configuration

            var nuggPF="desktop";
            var nuggUA=navigator.userAgent;

            if(nuggUA.match(/iphone/i)){
                nuggPF="phone";
            }
            if(nuggUA.match(/ipad/i)){
                nuggPF="tablet";
            }
            if(nuggUA.match(/android/i)){
                if(nuggUA.match(/mobile/i)){
                    nuggPF="phone";
                }else{
                    nuggPF="tablet";
                }
            }
            if(nuggUA.match(/BlackBerry/i)||nuggUA.match(/PlayBook/i)||nuggUA.match(/BB1/i) ){
                if(nuggUA.match(/Mobile/i)){
                    nuggPF="phone";
                }else{
                    nuggPF="tablet";
                }
            }
            if(nuggUA.match(/Windows nt/i) && ( nuggUA.match(/touch/i) || nuggUA.match(/mobile/i) ) ){
                if(nuggUA.match(/windows phone/i)){
                    nuggPF="phone";
                }else{
                    nuggPF="tablet";
                }
            }
            var nuggadmobile=(nuggPF=="tablet" || nuggPF=="phone");
            if (nuggadmobile) {
                if(nuggPF=="tablet"){
                    var nuggn=nuggntablet;
                    var nuggsid=nuggsidtablet;
                }else{
                    var nuggn=nuggnmobile;
                    var nuggsid=nuggsidmobile;
                }
                (function() {
                    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
                    nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                    nuggscr.onreadystatechange = function () {
                        nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady	);
                        });
                    }
                    nuggscr.onload = function () {
                        nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                            api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                                nuggadReady	);
                        });
                    }
                })();
            }else{
                (function() {
                    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
                    nuggscr.onload=nuggadReady;
                    nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
                    nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
                    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                })();
            }

        </script>

<script>

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-33162030-7', 'auto');
            ga('send', 'pageview');

            ga('create', 'UA-33114361-1', 'auto', {'name': 'total'});
            ga('total.send', 'pageview');

        </script>

<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
<script>
            var $buoop = {c:2};
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.min.js";
                document.body.appendChild(e);
            };
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script>
</head>
<script>
        var interstitialSlot = null;
        var sidebarSlot = null;
        var panoramaSlot = null;
    </script>
<body class="post-template-default single single-post postid-114865 single-format-standard">
<script type='text/javascript' src='http://synchrobox.adswizz.com/register2.php'></script>
<script type='text/javascript' src='http://cdn.adswizz.com/adswizz/js/SynchroClient2.js'></script>
<script type="text/javascript">
        new SmartBanner({
            daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
            daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
            appStoreLanguage: 'sv', // language code for the App Store (defaults to user's browser language)
            title: 'I LIKE RADIO',
            author: 'MTG AB',
            button: 'Visa',
            store: {
                ios: 'på App Store',
                android: 'på Google Play',
                windows: 'In Windows store'
            },
            price: {
                ios: 'GRATIS',
                android: 'GRATIS',
                windows: 'GRATIS'
            }
            //, force: 'ios' // Uncomment for platform emulation
        });
    </script>
<script>
    var _prum = [['id', '587f786b71a1830ff1e9992e'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
<script type="text/javascript">
        var stationId = 3;
        var isCatchupPage = false;
        if (stationId != -1) {
            api.loadChannels(function(channels) {
                template.renderChannelMenu(api.getChannel(stationId));

                if (!isCatchupPage && !player.hasPlayerState()) {
                    // Set default station on page load, id fm01 Rix FM
                    player.setDefaultStation(stationId, "", "", "", "", 0, false);
                }
            });
        }
        $(document).ready(function() {
            $('#ad-full').hide();
            api.loadChannels(function(channels) {
                if (stationId != -1) {
                    var channel = api.getChannel(stationId);
                    $('#ad-full .ad-full-bar .ad-bar-content .ad-bar-station-logo').attr('src', template.cdnImageUrl(channel.logo, 150, 73));
                    $('#ad-full .ad-full-bar').attr('style', 'background-color: #' + channel.app_playerbar_color);
                    $('#ad-full .ad-full-bar .ad-bar-content button').html("Vidare till " + channel.name + " »");

                    $('#ad-full .ad-full-bar .ad-bar-content button').off('click');
                    $('#ad-full .ad-full-bar .ad-bar-content button').click(function() {
                        api.hideInterstitial();
                        return true;
                    });
                }
            });
        });
    </script>

<div id="ad-full">
<div class="ad-full-bar" style="background-color: rgb(16, 111, 196);">

<div id="div-gpt-ad-1476717124163-0" style="height:1px; width:1px;">
<script>
                    var stationId = 3;
                    if (stationId != -1) {
                        googletag.cmd.push(function() {
                            if (interstitialSlot != null) {
                                googletag.destroySlots([interstitialSlot]);
                            }

                            var url = location.href;
                            if (url.endsWith("/")) {
                                url = url.substr(0, url.length-1);
                            }
                            var path = url.substr(url.lastIndexOf('/') + 1);

                            interstitialSlot = googletag.defineSlot('/49667709/Interstitial', [1, 1], 'div-gpt-ad-1476717124163-0').setTargeting('channel_id', ['' + stationId]).setTargeting('path', ['' + path]).addService(googletag.pubads());
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();

                            googletag.display('div-gpt-ad-1476717124163-0');
                            googletag.pubads().refresh([interstitialSlot]);
                        });
                    }
                </script>
</div>
<div class="ad-bar-content">
<img class="ad-bar-station-logo">
<button href="#" style="background-color: rgba(255, 255, 255, 0.25);">Vidare</button>
</div>
</div>
<a id="ad-full-link">
<div id="ad-full-image"></div>
</a>
</div>
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<div class="player-container player-container-top">
<div class="container-fluid no-pm">
<div class="no-pm">

<div class="hidden-xs hidden-sm hidden-md col-lg-1"></div>

<div class="play-button-wrapper no-pm">
<a href="#" class="play-toggle" style="position: relative;">
<div title="Play" class="player-toggle-a"></div>
<div id="loader_player">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</a>
</div>

<div id="player-inner">
<div class="no-pm player-audio-thumb">
<img class="player-audio-thumb-img" src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/ilikeradio-logo-small.png" width="50">
</div>

<div class="no-pm">
<div class="player-audio-content-title">
<span class="player-audio-content-title-content"></span>
<span class="player-audio-content-desc"></span>
</div>
</div>

<div class="hidden-xs hidden-sm no-pm pull-right">
<div class="player-logo">
<a href="" class="navigate player-logo-href">
 <img class="player-logo-img" src="" alt="" />
</a>
</div>
</div>

<div class="hidden-xs hidden-sm no-pm pull-right">
<div class="vote">
<div class="vote-up">
<a href="#">
<img src="/wp-content/themes/ilikeradio/assets/images/thumbup.png" />
</a>
</div>
<div class="vote-down">
<a href="#">
<img src="/wp-content/themes/ilikeradio/assets/images/thumb-down.png" />
</a>
</div>
</div>
<div class="player-volume-container">
<div class="volume-box">
<input type="range" min="0" max="100" value="36" step="1" name="volume" list="volumes" class="vVertical">
<datalist id="volumes">
<option value="0" />
<option value="25" />
<option value="50" />
<option value="75" />
<option value="100" />
</datalist>
</input>
</div>
<img src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/volume-icon.svg" class="player-volume" title="Volym kontroll">
</div>
</div>
</div>

<div class="hidden-xs hidden-sm no-pm" style="display: table-cell;">
<div class="channel-dropdown">
<a class="navicon-button plus">
<div class="navicon"></div>
</a>
<div class="more-channels-text">Fler kanaler</div>
</div>
</div>
</div>
</div>
</div>
<div id="podcast-timeslider">
<div class="current-time">
00:00
</div>
<div class="total-time">
00:00
</div>
<div class="playback-container">
<input type="range" min="0" max="100" value="0" step="1" name="progress" class="playback-indicator-progress" style="width: 100%;" />
</div>
</div>
<div class="more-stations-outer" style="display: none;">
<div class="more-stations-inner">
<ul class="more-stations-player" id="player-dropdown-container">
</ul>
</div>
</div>
<div class="video-ad-wrapper" data-ix="close-ad" style="top: -10000px;">
<div class="video-ad">

<div>
<div id="player"></div>
</div>
</div>
</div> <div id="container" class="player-layout">
<header class="main" style="display: none"></header>
<header class="fm-station" role="banner">
<div class="show-for-medium-up contain-to-grid">

<div class="show-menu scroll-me">
<a class="toggle-logo" href="/"><img src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logomark-ilikeradio.png" /></a>
<nav class="ilr-under-menu" style="display: none;">
<ul class="title-area">

<li class="name">
<a class="logo-full" href="/" rel="nofollow"><img class="hover-replace" src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png" /></a>
</li>
</ul>
<section class="top-bar-section">
<ul id="menu-main" class="top-bar-menu"><li class="divider"></li><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.ilikeradio.se/kanaler/">Kanaler</a></li>
<li class="divider"></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li class="divider"></li><li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="http://www.ilikeradio.se/ilikeradiolive/">I LIKE RADIO LIVE</a></li>
</ul> </section>
</nav>
</div>
<nav class="top-bar station-over-menu scroll-me">
<ul class="title-area">

<li class="name">
<a rel="nofollow"><img alt="" class="logo station-single-logo" onerror="this.style.borderWidth='0'"></a>
</li>
</ul>
<section class="top-bar-section">
<div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-20078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20078"><a href="http://www.ilikeradio.se/rixfm/">Lyssna Direkt</a></li>
<li id="menu-item-20077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20077"><a href="http://www.ilikeradio.se/rixfm/lyssna-igen/">Lyssna Igen</a></li>
<li id="menu-item-20075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20075"><a href="http://www.ilikeradio.se/rixfm/latlista/">Låtlista</a></li>
<li id="menu-item-20948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20948"><a href="http://www.ilikeradio.se/rixfm/tavling/">Tävla</a></li>
<li id="menu-item-21531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21531"><a href="http://www.ilikeradio.se/rixfm/rixmorronzoo/">RIX MorronZoo</a></li>
</ul></div>
</section>
</nav>

<div class="show-menu" style="background-color: rgba(0, 0, 0, 0.9)">
<a class="toggle-logo" href="/"><img src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logomark-ilikeradio.png" /></a>
<nav class="ilr-under-menu" style="display: none;">
<ul class="title-area">

<li class="name">
<a class="logo-full" href="/" rel="nofollow"><img class="hover-replace" src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png" /></a>
</li>
</ul>
<section class="top-bar-section">
<ul id="menu-main-1" class="top-bar-menu"><li class="divider"></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.ilikeradio.se/kanaler/">Kanaler</a></li>
<li class="divider"></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li class="divider"></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="http://www.ilikeradio.se/ilikeradiolive/">I LIKE RADIO LIVE</a></li>
</ul> </section>
</nav>
</div>
<nav class="top-bar station-over-menu">
<ul class="title-area">

<li class="name">
<a href="http://www.ilikeradio.se/rixfm" rel="nofollow"><img alt="" class="logo station-single-logo" onerror="this.style.borderWidth='0'"></a>
</li>
</ul>
<section class="top-bar-section">
<div class="menu-station-container"><ul id="menu-station-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20078"><a href="http://www.ilikeradio.se/rixfm/">Lyssna Direkt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20077"><a href="http://www.ilikeradio.se/rixfm/lyssna-igen/">Lyssna Igen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20075"><a href="http://www.ilikeradio.se/rixfm/latlista/">Låtlista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20948"><a href="http://www.ilikeradio.se/rixfm/tavling/">Tävla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21531"><a href="http://www.ilikeradio.se/rixfm/rixmorronzoo/">RIX MorronZoo</a></li>
</ul></div> </section>
</nav>
</div>
<div class="show-for-small-only">
<nav class="tab-bar mobile">
<section class="left tab-bar-section">
<a href="#" rel="nofollow"><img alt="logo-station" class="logo station-single-logo"></a></a>
</section>
<section class="right-small">
<a href="#" class="menu-icon">
<span class="menytext">MENY</span>
<span class="open-close">
<img class="open-close-icon" src='http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/chevron-down-white.png'>
</span>
</a>
</section>
</nav>
<div class="mobile-nav">
<aside class="station-menu">
<div class="menu-station-container"><ul id="menu-station-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20078"><a href="http://www.ilikeradio.se/rixfm/">Lyssna Direkt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20077"><a href="http://www.ilikeradio.se/rixfm/lyssna-igen/">Lyssna Igen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20075"><a href="http://www.ilikeradio.se/rixfm/latlista/">Låtlista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20948"><a href="http://www.ilikeradio.se/rixfm/tavling/">Tävla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21531"><a href="http://www.ilikeradio.se/rixfm/rixmorronzoo/">RIX MorronZoo</a></li>
</ul></div> </aside>
<aside class="main-menu text-center" style="background-color: #000000;">
<a href="http://www.ilikeradio.se/rixfm">
<img src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png">
</a>
<ul id="menu-main-2" class="off-canvas-list"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.ilikeradio.se/kanaler/">Kanaler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="http://www.ilikeradio.se/ilikeradiolive/">I LIKE RADIO LIVE</a></li>
</ul> </aside>
</div>
</div></header>
<div id="content">
<div class="featured-image-container" style="background-image: url('http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy.jpg'); background-position: 50% 0%; background-size: cover;">
</div>
<div id="inner-content" class="row">
<header class="article-header">
<ul class="post-categories">
<li><a href="http://www.ilikeradio.se/rixfm/rixtopp6/" rel="category tag">RIX TOPP 6</a></li></ul> <h1 class="entry-title single-title" itemprop="headline">RIX TOPP 6 – 3 JANUARI</h1>
<p class="date">3 januari, 2018</p>
</header> 
<div id="main" class="large-9 medium-8 columns first" role="main">

<article id="post-114865" class="post-114865 post type-post status-publish format-standard has-post-thumbnail hentry category-rixtopp6 wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<section class="entry-content" itemprop="articleBody">
<p>1 ( 1)  ED SHEERAN &amp; BEYONCE &#8211; PERFECT<br />
2 ( 3)  CHRIS KLÄFFORD – TREADING WATER<br />
3 ( 2)  ICONA POP &#8211; NOT TOO YOUNG<br />
4 ( 5)  AXWELL /\ INGROSSO &#8211; DREAMER<br />
5 ( 4)  SELENA GOMEZ &#8211; WOLVES<br />
6 ( 6)  LUIS FONSI &amp; DEMI LOVATO – ÉCHAME LA CULPA</p>
<p>&nbsp;</p>
<p><strong><u>Bubblare</u></strong><br />
PORTUGAL THE MAN &#8211; FEEL IT STILL<br />
WALK THE MOPON &#8211; ONE FOOT<br />
INA WROLDSEN &#8211; STRONGEST</p>
<div id="ninja_forms_form_36_cont" class="ninja-forms-cont">
<div id="ninja_forms_form_36_wrap" class="ninja-forms-form-wrap">
<div id="ninja_forms_form_36_response_msg" style="" class="ninja-forms-response-msg "></div> <form id="ninja_forms_form_36" enctype="multipart/form-data" method="post" name="" action="" class="ninja-forms-form">
<input type="hidden" id="_wpnonce" name="_wpnonce" value="d047139689" /><input type="hidden" name="_wp_http_referer" value="/rixfm/rix-topp-6-3-januari/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1">
<input type="hidden" name="_form_id" id="_form_id" value="36">
<div class="hp-wrap">
<label>If you are a human and are seeing this field, please leave it blank. <input type="text" value="" name="_zzc7G">
<input type="hidden" value="_zzc7G" name="_hp_name">
</label>
</div>
<div id="ninja_forms_form_36_all_fields_wrap" class="ninja-forms-all-fields-wrap">
<div class="field-wrap list-radio-wrap label-above" id="ninja_forms_field_110_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_110_type" value="list">
<input type="hidden" id="ninja_forms_field_110_list_type" value="radio">
<label for="ninja_forms_field_110" id="ninja_forms_field_110_label" class="">Rösta på din favorit </label>
<input type="hidden" name="ninja_forms_field_110" value=""><span id="ninja_forms_field_110_options_span" class="" rel="110"><ul><li><label id="ninja_forms_field_110_0_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_0"><input id="ninja_forms_field_110_0" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 1" rel="110" /> Jag röstar på låt 1</label></li><li><label id="ninja_forms_field_110_1_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_1"><input id="ninja_forms_field_110_1" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 2" rel="110" /> Jag röstar på låt 2</label></li><li><label id="ninja_forms_field_110_2_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_2"><input id="ninja_forms_field_110_2" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 3" rel="110" /> Jag röstar på låt 3</label></li><li><label id="ninja_forms_field_110_3_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_3"><input id="ninja_forms_field_110_3" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 4" rel="110" /> Jag röstar på låt 4</label></li><li><label id="ninja_forms_field_110_4_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_4"><input id="ninja_forms_field_110_4" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 5" rel="110" /> Jag röstar på låt 5</label></li><li><label id="ninja_forms_field_110_5_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_5"><input id="ninja_forms_field_110_5" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 6" rel="110" /> Jag röstar på låt 6</label></li><li><label id="ninja_forms_field_110_6_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_6"><input id="ninja_forms_field_110_6" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på Bubblare 1" rel="110" /> Jag röstar på Bubblare 1</label></li><li><label id="ninja_forms_field_110_7_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_7"><input id="ninja_forms_field_110_7" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på Bubblare 2" rel="110" /> Jag röstar på Bubblare 2</label></li><li><label id="ninja_forms_field_110_8_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_8"><input id="ninja_forms_field_110_8" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på Bubblare 3" rel="110" /> Jag röstar på Bubblare 3</label></li></ul></span><li style="display:none;" id="ninja_forms_field_110_template"><label><input id="ninja_forms_field_110_" name="" type="radio" class="ninja-forms-field " value="" rel="110" /></label></li>
<div id="ninja_forms_field_110_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap text-wrap label-above" id="ninja_forms_field_112_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_112_type" value="text">
<label for="ninja_forms_field_112" id="ninja_forms_field_112_label" class="">Namn </label>
<input id="ninja_forms_field_112" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_112" type="text" placeholder="" class="ninja-forms-field  " value="" rel="112" />
<div id="ninja_forms_field_112_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap text-wrap label-above" id="ninja_forms_field_113_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_113_type" value="text">
<label for="ninja_forms_field_113" id="ninja_forms_field_113_label" class="">Mobilnummer </label>
<input id="ninja_forms_field_113" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_113" type="text" placeholder="" class="ninja-forms-field  " value="" rel="113" />
<div id="ninja_forms_field_113_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap text-wrap label-above" id="ninja_forms_field_114_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_114_type" value="text">
<label for="ninja_forms_field_114" id="ninja_forms_field_114_label" class="">Mailadress </label>
<input id="ninja_forms_field_114" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_114" type="text" placeholder="" class="ninja-forms-field  email " value="" rel="114" />
<div id="ninja_forms_field_114_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap checkbox-wrap label-right" id="ninja_forms_field_115_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_115_type" value="checkbox">
<input id="" name="ninja_forms_field_115" type="hidden" value="unchecked" /><input id="ninja_forms_field_115" name="ninja_forms_field_115" type="checkbox" class="ninja-forms-field " value="checked" rel="115" /> <label for="ninja_forms_field_115" id="ninja_forms_field_115_label" class="">Får RIX FM maila dig med information om tävlingar och roliga saker som händer i radion?: </label>
<div id="ninja_forms_field_115_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap submit-wrap label-above" id="ninja_forms_field_111_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_111_type" value="submit">
<div id="nf_submit_36">
<input type="submit" name="_ninja_forms_field_111" class="ninja-forms-field " id="ninja_forms_field_111" value="Submit" rel="111">
</div>
<div id="nf_processing_36" style="display:none;">
<input type="submit" name="_ninja_forms_field_111" class="ninja-forms-field " id="ninja_forms_field_111" value="Processing" rel="111" disabled>
</div>
<div id="ninja_forms_field_111_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
</div>
</form>
</div>
</div>
</section> 
<footer class="article-footer">
<p class="tags"></p>
</footer> 
</article> 
</div> 
<div id="article-sidebar" class="large-3 medium-4 small-12 columns">
<div class="social-share">
<ul>
<li>
<a class="share-text twitter" target="about:blank" href="https://twitter.com/share?text=RIX+TOPP+6+%E2%80%93+3+JANUARI&url=http://www.ilikeradio.se/rixfm/rix-topp-6-3-januari/">Dela på twitter</a>
</li>
<li>
<a class="share-text facebook" target="about:blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ilikeradio.se/rixfm/rix-topp-6-3-januari/">Dela på facebook</a>
</li>
</ul>
</div> </div>
</div>
<div id="more-posts">
<div class="more-posts-container">
<h2>Mer från RIX TOPP 6</h2> <ul class="flex-list">
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="http://www.ilikeradio.se/rixfm/rix-topp-6-2-januari/">
<img width="1080" height="608" src="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg" class="attachment-300 size-300 wp-post-image" alt="" 0="" srcset="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg 1080w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-300x169.jpg 300w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-768x432.jpg 768w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-1024x576.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /> <h4>RIX TOPP 6 – 2 JANUARI</h4>
<p><p>Det är bara små förändringar på listan idag: Chris Kläfford puttar ner Selena Gomez till en fjärdeplats och Luis Fonsi &amp; Demi Lovato ramlar ner till en sjätteplats. </p>
</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="http://www.ilikeradio.se/rixfm/rix-topp-6-1-januari/">
<img width="1080" height="608" src="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-3.jpg" class="attachment-300 size-300 wp-post-image" alt="" 0="" srcset="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-3.jpg 1080w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-3-300x169.jpg 300w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-3-768x432.jpg 768w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-3-1024x576.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /> <h4>RIX TOPP 6 – 1 JANUARI</h4>
<p><p>Icona Pop försöker ta sig ända upp i toppen. Den här gången hamnade dom på en andraplats. </p>
</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="http://www.ilikeradio.se/rixfm/rix-topp-6-31-december/">
<img width="1080" height="608" src="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-2.jpg" class="attachment-300 size-300 wp-post-image" alt="" 0="" srcset="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-2.jpg 1080w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-2-300x169.jpg 300w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-2-768x432.jpg 768w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-2-1024x576.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /> <h4>RIX TOPP 6 – 31 DECEMBER</h4>
<p><p>Kan någon av de tre bubblarna Camilla Cabello, Portugal The Man och Imagine Dragons peta ut någon från morgondagens lista?</p>
</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="http://www.ilikeradio.se/rixfm/rix-topp-6-30-december/">
<img width="1080" height="608" src="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg" class="attachment-300 size-300 wp-post-image" alt="" 0="" srcset="http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg 1080w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-300x169.jpg 300w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-768x432.jpg 768w, http://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-1024x576.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /> <h4>RIX TOPP 6 – 30 DECEMBER</h4>
<p><p>Idolvinnaren Chris Kläfford försöker ta sig in på listan med en andra låt, ska han lyckas?</p>
</p>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
                         $( document ).ready(function() {
                            api.loadChannels(function(channels) {
                                var channel;
                                var categories = [{"term_id":7,"name":"RIX TOPP 6","slug":"rixtopp6","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"<img class=\"alignleft size-medium wp-image-20248\" src=\"http:\/\/www.ilikeradio.se\/rixfm\/wp-content\/uploads\/sites\/2\/2017\/01\/RIX-TOPP-6-1-300x169.jpg\" alt=\"\" width=\"300\" height=\"169\" \/>","parent":0,"count":353,"filter":"raw","cat_ID":7,"category_count":353,"category_description":"<img class=\"alignleft size-medium wp-image-20248\" src=\"http:\/\/www.ilikeradio.se\/rixfm\/wp-content\/uploads\/sites\/2\/2017\/01\/RIX-TOPP-6-1-300x169.jpg\" alt=\"\" width=\"300\" height=\"169\" \/>","cat_name":"RIX TOPP 6","category_nicename":"rixtopp6","category_parent":0}];
                                channels.forEach(function(c) {
                                    categories.forEach(function(cat) {
                                        if (cat.name === c.name) {
                                            channel = c;
                                        }
                                    });
                                });
                                if (channel !== undefined) {
                                    $('.station-over-menu').attr('style', 'background-color: #' + channel.app_playerbar_color);
                                    $('.station-single-logo').attr('src', template.cdnImageUrl(channel.logo, 75, 75));
                                    $('.gradient-container').attr('style', 'background-image: linear-gradient(to bottom right, ' + template.toRGBA(channel.app_gradient_top) + ', ' + template.toRGBA(channel.app_gradient_bottom) + ')');
                                    $('.tab-bar.mobile, aside.station-menu').attr('style', 'background-color: #' + channel.app_playerbar_color);

                                    if (!player.hasPlayerState()) {
                                        // Set default station based in category
                                        player.setDefaultStation(channel.id, "", "", "", "", 0, false);
                                    }
                                }
                            });
                    });
                </script>
<footer class="footer" role="contentinfo">
<div id="inner-footer" class="row">
<div class="text-center footer-logo">
<img src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png" alt="Footer Logo" />
</div>
<div class="row">
<div class="small-12 medium-3 large-3 columns">
<div class="menu-i-like-radio-container"><h4>I LIKE RADIO</h4><ul id="menu-i-like-radio" class="menu"><li id="menu-item-20844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20844"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/categories/115000036512-Om-I-LIKE-RADIO">Om I LIKE RADIO</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20845"><a href="http://www.ilikeradio.se/sa-har-fungerar-ilikeradio-se/">Så fungerar ilikeradio.se</a></li>
<li id="menu-item-14587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14587"><a target="_blank" href="http://mtgsverige.se/radio/annonsera/radioreklam/">Annonsering</a></li>
</ul></div> </div>
 <div class="small-12 medium-3 large-3 columns">
<div class="menu-kanaler-container"><h4>KANALER</h4><ul id="menu-kanaler" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://ilikeradio.se">I LIKE RADIO</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://rixfm.se">RIX FM</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://lugnafavoriter.se">LUGNA FAVORITER</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://bandit.se">BANDIT ROCK</a></li>
<li id="menu-item-7422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7422"><a href="http://starfm.se">STAR FM</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7423"><a href="http://powerhitradio.se">POWER HIT RADIO</a></li>
<li id="menu-item-18270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18270"><a href="http://www.ilikeradio.se/radio1/lyssna-igen/program/">Radio1-arkivet</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/kanaler">Se alla ></a></li>
</ul></div> </div>
<div class="small-12 medium-3 large-3 columns">
<div class="menu-lyssnarservice-container"><h4>LYSSNARSERVICE</h4><ul id="menu-lyssnarservice" class="menu"><li id="menu-item-20851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20851"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv">Hjälpcenter</a></li>
<li id="menu-item-20854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20854"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/community/topics">Community</a></li>
<li id="menu-item-20846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20846"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/sections/115000064431-FM-radio-frekvenser">FM radio-frekvenser</a></li>
<li id="menu-item-20847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20847"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/sections/115000067232-Appar">Appar</a></li>
<li id="menu-item-20848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20848"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000307412-Direktadresser-till-v%C3%A5ra-str%C3%B6mmar">Internetradiospelare</a></li>
<li id="menu-item-20849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20849"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000306571-S%C3%A5-lyssnar-du-p%C3%A5-v%C3%A5ra-podcasts">Podcasts</a></li>
</ul></div> </div>
<div class="small-12 medium-3 large-3 columns">
<div class="menu-mtg-sverige-container"><h4>MTG SVERIGE</h4><ul id="menu-mtg-sverige" class="menu"><li id="menu-item-398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398"><a href="http://ilikeradio.se">I LIKE RADIO</a></li>
<li id="menu-item-16064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16064"><a href="http://viafree.se">Viafree</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395"><a href="http://viaplay.se">Viaplay</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397"><a href="http://viasat.se">Viasat</a></li>
<li id="menu-item-20852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20852"><a target="_blank" href="http://viareal.in">Viareal</a></li>
</ul></div> </div>
</div>
</div> 
</footer> 
</div> 
</div> 
</div> 
<link rel='stylesheet' id='ninja-forms-display-css' href='http://www.ilikeradio.se/rixfm/wp-content/plugins/ninja-forms/deprecated/css/ninja-forms-display.css?nf_ver=2.9.58&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css' href='http://www.ilikeradio.se/rixfm/wp-content/plugins/ninja-forms/deprecated/css/qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-rating-css' href='http://www.ilikeradio.se/rixfm/wp-content/plugins/ninja-forms/deprecated/css/jquery.rating.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilikeradio.se/rixfm/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.ilikeradio.se/rixfm/wp-includes/js/wp-embed.min.js'></script>
<div id="page-loader">
<div id="loader_page">
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<script src="http://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">
            if(document.getElementById('gmoRLtiEJlnz')){
                gmoRLtiEJlnz='No';
            } else {
                gmoRLtiEJlnz='Yes';
            }

            ga('send', 'event', 'AdBlock enabled', gmoRLtiEJlnz, {'nonInteraction': 1});
        </script>
</body>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,600,800,400italic|Lato:400,300,700' rel='stylesheet' type='text/css'>
</html>  </div>
</div>
</div>
</body>
</html>
