<!DOCTYPE html>
<html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover, minimal-ui" />

<link rel="icon" href="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/favicon.png">
<link rel="apple-touch-icon" href="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/apple-icon-touch.png" />
<!--[if IE]>
                <link rel="shortcut icon" href="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/favicon.ico">
            <![endif]-->
<meta name="msapplication-TileColor" content="#f01d4f">
<meta name="msapplication-TileImage" content="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/apple-icon-touch.png">
<meta name="theme-color" content="#121212">
<link rel="pingback" href="https://www.ilikeradio.se/rixfm/xmlrpc.php">
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@ILIKERADIO">
<meta name="twitter:description" content="I LIKE RADIO är 20 radiostationer i en och samma app. Rock, pop, elektroniskt, country eller dansband – vi har stationen för dig.">
<meta name="twitter:app:name:iphone" content="I LIKE RADIO">
<meta name="twitter:app:id:iphone" content="891286267">
<meta name="twitter:app:name:ipad" content="I LIKE RADIO">
<meta name="twitter:app:id:ipad" content="891286267">
<meta name="twitter:app:name:google-play" content="I LIKE RADIO">
<meta name="twitter:app:id:googleplay" content="se.mtgradio.ilikeradio">
<meta name="twitter:app:swift:name" content="I LIKE RADIO">
<meta name="apple-itunes-app" content="app-id=891286267">
<meta name="google-play-app" content="app-id=se.mtgradio.ilikeradio">
<title>RIX TOPP 6 - 29 NOV - RIX FM</title>

<link rel="canonical" href="https://www.ilikeradio.se/rixfm/rix-topp-6-29-nov/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RIX TOPP 6 - 29 NOV - RIX FM" />
<meta property="og:description" content="KYGO &amp; SANDRO CAVAZZA är ny etta i RIX TOPP 6 och det finns chans för ännu mer Norge på listan när ALAN WALKER bubblar med &#039;Diamond Heart&#039;." />
<meta property="og:url" content="https://www.ilikeradio.se/rixfm/rix-topp-6-29-nov/" />
<meta property="og:site_name" content="RIX FM" />
<meta property="article:section" content="RIX TOPP 6" />
<meta property="article:published_time" content="2018-11-29T18:34:28+01:00" />
<meta property="article:modified_time" content="2018-11-26T17:42:53+01:00" />
<meta property="og:updated_time" content="2018-11-26T17:42:53+01:00" />
<meta property="og:image" content="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="KYGO &amp; SANDRO CAVAZZA är ny etta i RIX TOPP 6 och det finns chans för ännu mer Norge på listan när ALAN WALKER bubblar med &#039;Diamond Heart&#039;." />
<meta name="twitter:title" content="RIX TOPP 6 - 29 NOV - RIX FM" />
<meta name="twitter:image" content="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg" />

<link rel='dns-prefetch' href='//www.ilikeradio.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RIX FM &raquo; flöde" href="https://www.ilikeradio.se/rixfm/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIX FM &raquo; kommentarsflöde" href="https://www.ilikeradio.se/rixfm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIX FM &raquo; RIX TOPP 6 &#8211; 29 NOV kommentarsflöde" href="https://www.ilikeradio.se/rixfm/rix-topp-6-29-nov/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilikeradio.se\/rixfm\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='site-css-css' href='https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/css/style.min.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/js/min/vendor.min.js?ver=1.3.2'></script>
<link rel='shortlink' href='https://www.ilikeradio.se/rixfm/?p=165091' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilikeradio.se/rixfm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilikeradio.se%2Frixfm%2Frix-topp-6-29-nov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilikeradio.se/rixfm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilikeradio.se%2Frixfm%2Frix-topp-6-29-nov%2F&#038;format=xml" />
<script>
            if (!String.prototype.endsWith) {
                String.prototype.endsWith = function(search, this_len) {
                    if (this_len === undefined || this_len > this.length) {
                        this_len = this.length;
                    }
                    return this.substring(this_len - search.length, this_len) === search;
                };
            }

            if (!String.prototype.startsWith) {
                String.prototype.startsWith = function(search, pos) {
                    return this.substr(!pos || pos < 0 ? 0 : +pos, search.length) === search;
                };
            }
        </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T44R45J');</script>

<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
<script>
            var $buoop = {c:2};
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.min.js";
                document.body.appendChild(e);
            };
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script>
</head>
<body class="post-template-default single single-post postid-165091 single-format-standard">
<script>
    var _prum = [['id', '587f786b71a1830ff1e9992e'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
<script type="text/javascript">
        template_render.renderHeader(3, false);
    </script>

<div id="ad-full">
<div class="ad-full-bar" style="background-color: rgb(16, 111, 196);">

<div id="div-gpt-ad-1476717124163-0" style="height:1px; width:1px;">
<script>
                    var stationId = 3;
                    if (stationId != -1) {
                        googletag.cmd.push(function() {
                            if (interstitialSlot != null) {
                                googletag.destroySlots([interstitialSlot]);
                            }

                            var url = location.href;
                            if (url.endsWith("/")) {
                                url = url.substr(0, url.length-1);
                            }
                            var path = url.substr(url.lastIndexOf('/') + 1);

                            interstitialSlot = googletag.defineSlot('/49667709/Interstitial', [1, 1], 'div-gpt-ad-1476717124163-0').setTargeting('channel_id', ['' + stationId]).setTargeting('path', ['' + path]).addService(googletag.pubads());
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();

                            googletag.display('div-gpt-ad-1476717124163-0');
                            googletag.pubads().refresh([interstitialSlot]);
                        });
                    }
                </script>
</div>
<div class="ad-bar-content">
<img class="ad-bar-station-logo">
<button href="#" style="background-color: rgba(255, 255, 255, 0.25);">Vidare</button>
</div>
</div>
<a id="ad-full-link" target="_blank" rel="noopener noreferrer nofollow">
<div id="ad-full-image"></div>
</a>
</div>
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<div class="player-container player-container-top">
<div class="container-fluid no-pm">
<div class="no-pm">

<div class="hidden-xs hidden-sm hidden-md col-lg-1"></div>

<div class="play-button-wrapper no-pm">
<a href="#" class="play-toggle" style="position: relative;">
<div title="Play" class="player-toggle-a"></div>
<div id="loader_player" class="spinner">
<div class="rect1"></div>
<div class="rect2"></div>
<div class="rect3"></div>
<div class="rect4"></div>
<div class="rect5"></div>
</div>
</a>
</div>

<div id="player-inner">
<div class="no-pm player-audio-thumb">
<img class="player-audio-thumb-img" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/ilikeradio-logo-small.png" width="50">
</div>

<div class="no-pm">
<div class="player-audio-content-title">
<span class="player-audio-content-title-content"></span>
<span class="player-audio-content-desc"></span>
</div>
</div>

<div class="hidden-xs hidden-sm no-pm pull-right">
<div class="player-logo">
<a href="" class="navigate player-logo-href">
<img class="player-logo-img" src="" alt="" />
</a>
</div>
</div>

<div class="hidden-xs hidden-sm no-pm pull-right">
<div class="vote">
<div class="vote-up">
<a href="#">
<img src="/wp-content/themes/ilikeradio/assets/images/thumbup.png" />
</a>
</div>
<div class="vote-down">
<a href="#">
<img src="/wp-content/themes/ilikeradio/assets/images/thumb-down.png" />
</a>
</div>
</div>
<div class="player-volume-container">
<div class="volume-box">
<input type="range" min="0" max="100" value="36" step="1" name="volume" list="volumes" class="vVertical">
<datalist id="volumes">
<option value="0" />
<option value="25" />
<option value="50" />
<option value="75" />
<option value="100" />
</datalist>
</input>
</div>
<a href="" onclick="player.toggleMute()">
<img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/volume-icon.svg" class="player-volume" title="Volymkontroll">
</a>
</div>
</div>
</div>

<div class="hidden-xs hidden-sm no-pm" style="display: table-cell;">
<div class="channel-dropdown">
<a class="navicon-button plus">
<div class="navicon"></div>
</a>
<div class="more-channels-text">Fler kanaler</div>
</div>
</div>
</div>
</div>
</div>
<div id="podcast-timeslider">
<div class="current-time">
00:00
</div>
<div class="total-time">
00:00
</div>
<div class="playback-container">
 <input type="range" min="0" max="100" value="0" step="1" name="progress" class="playback-indicator-progress" style="width: 100%;" />
</div>
</div>
<div class="more-stations-outer" style="display: none;">
<div class="more-stations-inner">
<ul class="more-stations-player" id="player-dropdown-container">
</ul>
</div>
</div>
<div class="video-ad-wrapper" data-ix="close-ad">
<div class="video-ad">

<div>
<div id="player"></div>
</div>
</div>
</div> <div id="container" class="player-layout">
<header class="main" style="display: none"></header>
<header class="fm-station" role="banner">
<div class="show-for-medium-up contain-to-grid">

<div class="show-menu scroll-me">
<a class="toggle-logo" href="/"><img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logomark-ilikeradio.png" /></a>
<nav class="ilr-under-menu" style="display: none;">
<ul class="title-area">

<li class="name">
<a class="logo-full" href="/" rel="nofollow"><img class="hover-replace" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png" /></a>
</li>
</ul>
<section class="top-bar-section">
<ul id="menu-main" class="top-bar-menu"><li class="divider"></li><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a title="Lyssna på alla radiokanaler digitalt" href="https://www.ilikeradio.se/radiokanaler/">Radiokanaler</a></li>
<li class="divider"></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a title="Lyssna på alla podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
</ul> </section>
</nav>
</div>
<nav class="top-bar station-over-menu scroll-me">
<ul class="title-area">

<li class="name">
<a rel="nofollow"><img alt="" class="logo station-single-logo" onerror="this.style.borderWidth='0'"></a>
</li>
</ul>
<section class="top-bar-section">
<div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-20078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20078"><a title="Lyssna Direkt på RIX FM" href="https://www.ilikeradio.se/rixfm/">Lyssna Direkt</a></li>
<li id="menu-item-148559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148559"><a title="Lyssna på I LIKE RADIO&#8217;s utbud av podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li id="menu-item-20077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20077"><a title="Lyssna igen på allt innehåll från RIX FM" href="https://www.ilikeradio.se/rixfm/lyssna-igen/">Lyssna Igen</a></li>
<li id="menu-item-20075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20075"><a href="https://www.ilikeradio.se/rixfm/latlista/">Låtlista</a></li>
<li id="menu-item-20948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20948"><a href="https://www.ilikeradio.se/rixfm/tavling/">Tävla</a></li>
<li id="menu-item-21531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21531"><a href="https://www.ilikeradio.se/rixfm/rixmorronzoo/">RIX MorronZoo</a></li>
<li id="menu-item-158194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158194"><a href="https://www.ilikeradio.se/rixfm/pappakroppen/">Pappakropp</a></li>
<li id="menu-item-163917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163917"><a target="_blank" href="https://www.nentgroup.se/radio/annonsera/upfront-2019/">Annonsera</a></li>
</ul></div>
</section>
</nav>

<div class="show-menu" style="background-color: rgba(0, 0, 0, 0.9)">
<a class="toggle-logo" href="/"><img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logomark-ilikeradio.png" /></a>
<nav class="ilr-under-menu" style="display: none;">
<ul class="title-area">

<li class="name">
<a class="logo-full" href="/" rel="nofollow"><img class="hover-replace" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png" /></a>
</li>
</ul>
<section class="top-bar-section">
<ul id="menu-main-1" class="top-bar-menu"><li class="divider"></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a title="Lyssna på alla radiokanaler digitalt" href="https://www.ilikeradio.se/radiokanaler/">Radiokanaler</a></li>
<li class="divider"></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a title="Lyssna på alla podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
</ul> </section>
</nav>
</div>
<nav class="top-bar station-over-menu">
<ul class="title-area">

<li class="name">
<a href="https://www.ilikeradio.se/rixfm" rel="nofollow"><img alt="" class="logo station-single-logo" onerror="this.style.borderWidth='0'"></a>
</li>
</ul>
<section class="top-bar-section">
<div class="menu-station-container"><ul id="menu-station-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20078"><a title="Lyssna Direkt på RIX FM" href="https://www.ilikeradio.se/rixfm/">Lyssna Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148559"><a title="Lyssna på I LIKE RADIO&#8217;s utbud av podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20077"><a title="Lyssna igen på allt innehåll från RIX FM" href="https://www.ilikeradio.se/rixfm/lyssna-igen/">Lyssna Igen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20075"><a href="https://www.ilikeradio.se/rixfm/latlista/">Låtlista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20948"><a href="https://www.ilikeradio.se/rixfm/tavling/">Tävla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21531"><a href="https://www.ilikeradio.se/rixfm/rixmorronzoo/">RIX MorronZoo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158194"><a href="https://www.ilikeradio.se/rixfm/pappakroppen/">Pappakropp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163917"><a target="_blank" href="https://www.nentgroup.se/radio/annonsera/upfront-2019/">Annonsera</a></li>
</ul></div> </section>
</nav>
</div>

<div class="show-for-small-only">
<nav class="tab-bar mobile">
<section class="left tab-bar-section">
<a href="#" rel="nofollow"><img alt="logo-station" class="logo station-single-logo"></a></a>
</section>
<section class="right-small">
<a href="#" class="menu-icon">
<span class="menytext">MENY</span>
<span class="open-close">
<img class="open-close-icon" src='https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/chevron-down-white.png'>
</span>
</a>
</section>
</nav>
<div class="mobile-nav">
<aside class="station-menu">
<div class="menu-station-container"><ul id="menu-station-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20078"><a title="Lyssna Direkt på RIX FM" href="https://www.ilikeradio.se/rixfm/">Lyssna Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148559"><a title="Lyssna på I LIKE RADIO&#8217;s utbud av podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20077"><a title="Lyssna igen på allt innehåll från RIX FM" href="https://www.ilikeradio.se/rixfm/lyssna-igen/">Lyssna Igen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20075"><a href="https://www.ilikeradio.se/rixfm/latlista/">Låtlista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20948"><a href="https://www.ilikeradio.se/rixfm/tavling/">Tävla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21531"><a href="https://www.ilikeradio.se/rixfm/rixmorronzoo/">RIX MorronZoo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158194"><a href="https://www.ilikeradio.se/rixfm/pappakroppen/">Pappakropp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163917"><a target="_blank" href="https://www.nentgroup.se/radio/annonsera/upfront-2019/">Annonsera</a></li>
</ul></div> </aside>
<aside class="main-menu text-center" style="background-color: #000000;">
<a href="https://www.ilikeradio.se/rixfm">
<img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png">
</a>
<ul id="menu-main-2" class="off-canvas-list"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a title="Lyssna på alla radiokanaler digitalt" href="https://www.ilikeradio.se/radiokanaler/">Radiokanaler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a title="Lyssna på alla podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
</ul> </aside>
</div>
</div></header>
<div id="content">
<div id="inner-content" class="row">
<header class="article-header">
<ul class="post-categories">
<li><a href="https://www.ilikeradio.se/rixfm/rixtopp6/" rel="category tag">RIX TOPP 6</a></li></ul>
<h1 class="entry-title single-title" itemprop="headline">RIX TOPP 6 &#8211; 29 NOV</h1>
<p class="date">29 november, 2018</p>
</header>
<div id="main" class="large-9 medium-8 columns first" role="main">
<div class="featured-in-article">
<img width="1080" height="608" src="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg 1080w, https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-300x169.jpg 300w, https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-768x432.jpg 768w, https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1-1024x576.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /> </div>
<article id="post-165091" class="post-165091 post type-post status-publish format-standard has-post-thumbnail hentry category-rixtopp6 wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<section class="entry-content" itemprop="articleBody"><p>1 ( 2)  KYGO &amp; SANDRO CAVAZZA– HAPPY NOW<br />
2 ( 1)  LADY GAGA &#8211; SHALLOW<br />
3 ( 4)  AVA MAX &#8211; SWEET BUT PSYCHO<br />
4 ( 3)  MOLLY SANDÉN &#8211; SAND<br />
5 ( 5)  SMITH &amp; THELL – FORGIVE ME FRIEND<br />
6 ( 6)  DARIN &#8211; IDENTITETSLÖS</p>
<p>Bubblare<br />
ALAN WALKER – DIAMOND HEART<br />
RITA ORA &#8211; LET YOU LOVE ME<br />
ZARA LARSSON – RUIN MY LIFE</p>
<div id="ninja_forms_form_36_cont" class="ninja-forms-cont">
<div id="ninja_forms_form_36_wrap" class="ninja-forms-form-wrap">
<div id="ninja_forms_form_36_response_msg" style="" class="ninja-forms-response-msg "></div> <form id="ninja_forms_form_36" enctype="multipart/form-data" method="post" name="" action="" class="ninja-forms-form">
<input type="hidden" id="_wpnonce" name="_wpnonce" value="18d396888a" /><input type="hidden" name="_wp_http_referer" value="/rixfm/rix-topp-6-29-nov/" /> <input type="hidden" name="_ninja_forms_display_submit" value="1">
<input type="hidden" name="_form_id" id="_form_id" value="36">
<div class="hp-wrap">
<label>If you are a human and are seeing this field, please leave it blank. <input type="text" value="" name="_PNqLe">
<input type="hidden" value="_PNqLe" name="_hp_name">
</label>
</div>
<div id="ninja_forms_form_36_all_fields_wrap" class="ninja-forms-all-fields-wrap">
<div class="field-wrap list-radio-wrap label-above" id="ninja_forms_field_110_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_110_type" value="list">
<input type="hidden" id="ninja_forms_field_110_list_type" value="radio">
<label for="ninja_forms_field_110" id="ninja_forms_field_110_label" class="">Rösta på din favorit </label>
<input type="hidden" name="ninja_forms_field_110" value=""><span id="ninja_forms_field_110_options_span" class="" rel="110"><ul><li><label id="ninja_forms_field_110_0_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_0"><input id="ninja_forms_field_110_0" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 1" rel="110" /> Jag röstar på låt 1</label></li><li><label id="ninja_forms_field_110_1_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_1"><input id="ninja_forms_field_110_1" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 2" rel="110" /> Jag röstar på låt 2</label></li><li><label id="ninja_forms_field_110_2_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_2"><input id="ninja_forms_field_110_2" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 3" rel="110" /> Jag röstar på låt 3</label></li><li><label id="ninja_forms_field_110_3_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_3"><input id="ninja_forms_field_110_3" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 4" rel="110" /> Jag röstar på låt 4</label></li><li><label id="ninja_forms_field_110_4_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_4"><input id="ninja_forms_field_110_4" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 5" rel="110" /> Jag röstar på låt 5</label></li><li><label id="ninja_forms_field_110_5_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_5"><input id="ninja_forms_field_110_5" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på låt 6" rel="110" /> Jag röstar på låt 6</label></li><li><label id="ninja_forms_field_110_6_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_6"><input id="ninja_forms_field_110_6" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på Bubblare 1" rel="110" /> Jag röstar på Bubblare 1</label></li><li><label id="ninja_forms_field_110_7_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_7"><input id="ninja_forms_field_110_7" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på Bubblare 2" rel="110" /> Jag röstar på Bubblare 2</label></li><li><label id="ninja_forms_field_110_8_label" class="ninja-forms-field-110-options" style="" for="ninja_forms_field_110_8"><input id="ninja_forms_field_110_8" name="ninja_forms_field_110" type="radio" class="ninja-forms-field " value="  Jag röstar på Bubblare 3" rel="110" /> Jag röstar på Bubblare 3</label></li></ul></span><li style="display:none;" id="ninja_forms_field_110_template"><label><input id="ninja_forms_field_110_" name="" type="radio" class="ninja-forms-field " value="" rel="110" /></label></li>
<div id="ninja_forms_field_110_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap text-wrap label-above" id="ninja_forms_field_112_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_112_type" value="text">
<label for="ninja_forms_field_112" id="ninja_forms_field_112_label" class="">Namn </label>
<input id="ninja_forms_field_112" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_112" type="text" placeholder="" class="ninja-forms-field  " value="" rel="112" />
<div id="ninja_forms_field_112_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap text-wrap label-above" id="ninja_forms_field_113_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_113_type" value="text">
<label for="ninja_forms_field_113" id="ninja_forms_field_113_label" class="">Mobilnummer </label>
<input id="ninja_forms_field_113" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="character(s) left" name="ninja_forms_field_113" type="text" placeholder="" class="ninja-forms-field  " value="" rel="113" />
<div id="ninja_forms_field_113_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap text-wrap label-above" id="ninja_forms_field_114_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_114_type" value="text">
<label for="ninja_forms_field_114" id="ninja_forms_field_114_label" class="">Mailadress </label>
<input id="ninja_forms_field_114" data-mask="" data-input-limit="" data-input-limit-type="char" data-input-limit-msg="" name="ninja_forms_field_114" type="text" placeholder="" class="ninja-forms-field  email " value="" rel="114" />
<div id="ninja_forms_field_114_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap checkbox-wrap label-right" id="ninja_forms_field_115_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_115_type" value="checkbox">
<input id="" name="ninja_forms_field_115" type="hidden" value="unchecked" /><input id="ninja_forms_field_115" name="ninja_forms_field_115" type="checkbox" class="ninja-forms-field " value="checked" rel="115" /> <label for="ninja_forms_field_115" id="ninja_forms_field_115_label" class="">Jag vill att RIX FM mailar mig med information om nyheter, tävlingar och roliga saker som händer i radion. </label>
<div id="ninja_forms_field_115_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
<div class="field-wrap submit-wrap label-above" id="ninja_forms_field_111_div_wrap" data-visible="1">
<input type="hidden" id="ninja_forms_field_111_type" value="submit">
<div id="nf_submit_36">
<input type="submit" name="_ninja_forms_field_111" class="ninja-forms-field " id="ninja_forms_field_111" value="Submit" rel="111">
</div>
<div id="nf_processing_36" style="display:none;">
<input type="submit" name="_ninja_forms_field_111" class="ninja-forms-field " id="ninja_forms_field_111" value="Processing" rel="111" disabled>
</div>
<div id="ninja_forms_field_111_error" style="display:none;" class="ninja-forms-field-error">
</div>
</div>
</div>
</form>
</div>
</div>
</section>
<footer class="article-footer">
<p class="tags"></p>
</footer> </article>
</div>
<div id="article-sidebar" class="large-3 medium-4 small-12 columns">
<div class="social-share">
<ul>
<li>
<a class="share-text twitter" target="about:blank" href="https://twitter.com/share?text=RIX+TOPP+6+%26%238211%3B+29+NOV&url=https://www.ilikeradio.se/rixfm/rix-topp-6-29-nov/">Dela på twitter</a>
</li>
<li>
<a class="share-text facebook" target="about:blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilikeradio.se/rixfm/rix-topp-6-29-nov/">Dela på facebook</a>
</li>
</ul>
</div> </div>
</div>
<div id="more-posts">
<div class="more-posts-container">
<h2>Mer från RIX TOPP 6</h2> <ul class="flex-list">
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="https://www.ilikeradio.se/rixfm/rix-topp-6-28-nov/">
<div class="figure-wrapper">
<figure style="background-image: url('https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-2.jpg');"></figure>
</div>
<h4>RIX TOPP 6 &#8211; 28 NOV</h4>
<p><p>MOLLY SANDÉN tar sig in på listan! Rakt in på en tredjeplats och Veckans hitvarning! på RIX FM, ELLIE GOULDING, bubblar med &#8216;Close to me&#8217;.</p>
</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="https://www.ilikeradio.se/rixfm/rix-topp-6-27-nov/">
<div class="figure-wrapper">
<figure style="background-image: url('https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy.jpg');"></figure>
</div>
<h4>RIX TOPP 6 &#8211; 27 NOV</h4>
<p><p>LADY GAGA håller undan i toppen och utmanas närmast av KYGO &amp; SANDRO CAVAZZA som tagit sig upp på andraplatsen.</p>
</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="https://www.ilikeradio.se/rixfm/rix-topp-6-26-nov/">
<div class="figure-wrapper">
<figure style="background-image: url('https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-3.jpg');"></figure>
</div>
<h4>RIX TOPP 6 &#8211; 26 NOV</h4>
<p><p>Då säger vi välkommen in på listan till DARIN som bubblar in på en sjätteplats med &#8216;Identitetslös&#8217;. Någon som vill göra samma sak är norska stjärnan ASTRID S som bubblar med sin senaste &#8216;Emotion&#8217;.</p>
</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="https://www.ilikeradio.se/rixfm/rix-topp-6-25-nov/">
<div class="figure-wrapper">
<figure style="background-image: url('https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-2.jpg');"></figure>
</div>
<h4>RIX TOPP 6 &#8211; 25 NOV</h4>
<p><p>LADY GAGA tar kvällens guldmedalj med &#8216;Shallow&#8217; från storfilmen A Star Is Born och DARIN bubblar med sin senaste &#8216;Identitetslös&#8217;.</p>
</p>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
                         $( document ).ready(function() {
                            api.loadChannels(function(channels) {
                                var channel;
                                var categories = [{"term_id":7,"name":"RIX TOPP 6","slug":"rixtopp6","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"<img class=\"alignleft size-medium wp-image-20248\" src=\"https:\/\/www.ilikeradio.se\/rixfm\/wp-content\/uploads\/sites\/2\/2017\/01\/RIX-TOPP-6-1-300x169.jpg\" alt=\"\" width=\"300\" height=\"169\" \/>","parent":0,"count":648,"filter":"raw","cat_ID":7,"category_count":648,"category_description":"<img class=\"alignleft size-medium wp-image-20248\" src=\"https:\/\/www.ilikeradio.se\/rixfm\/wp-content\/uploads\/sites\/2\/2017\/01\/RIX-TOPP-6-1-300x169.jpg\" alt=\"\" width=\"300\" height=\"169\" \/>","cat_name":"RIX TOPP 6","category_nicename":"rixtopp6","category_parent":0}];
                                channels.forEach(function(c) {
                                    categories.forEach(function(cat) {
                                        if (cat.name === c.name) {
                                            channel = c;
                                        }
                                    });
                                });
                                if (channel !== undefined) {
                                    $('.station-over-menu').attr('style', 'background-color: #' + channel.app_playerbar_color);
                                    $('.station-single-logo').attr('src', template.cdnImageUrl(channel.logo, 75, 75));
                                    $('.gradient-container').attr('style', 'background-image: linear-gradient(to bottom right, ' + template.toRGBA(channel.app_gradient_top) + ', ' + template.toRGBA(channel.app_gradient_bottom) + ')');
                                    $('.tab-bar.mobile, aside.station-menu').css('background-color', '#' + channel.app_playerbar_color);

                                    if (!player.hasPlayerState()) {
                                        // Set default station based in category
                                        player.setDefaultStation(channel.id, "", "", "", "", 0, false);
                                    }
                                }
                            });
                    });
                </script>
<footer class="footer" role="contentinfo">
<div id="inner-footer" class="row">
<div class="text-center footer-logo">
<img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png" alt="Footer Logo" />
</div>
<div class="row">
<div class="small-12 medium-3 large-3 columns">
<div class="menu-i-like-radio-container"><h4>I LIKE RADIO</h4><ul id="menu-i-like-radio" class="menu"><li id="menu-item-20844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20844"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/categories/115000036512-Om-I-LIKE-RADIO?ref=i-like-radio">Om I LIKE RADIO</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20845"><a href="https://www.ilikeradio.se/sa-har-fungerar-ilikeradio-se/?ref=i-like-radio">Så fungerar ilikeradio.se</a></li>
<li id="menu-item-14587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14587"><a target="_blank" rel="noopener" href="https://www.nentgroup.se/radio/annonsera/radioreklam/?ref=i-like-radio">Annonsering</a></li>
<li id="menu-item-21338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21338"><a href="http://www.nentgroup.com?ref=i-like-radio">Lediga tjänster</a></li>
<li id="menu-item-21685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21685"><a href="/privacypolicy/?ref=i-like-radio">Integritetspolicy</a></li>
<li id="menu-item-21686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21686"><a href="/cookiepolicy/?ref=i-like-radio">Cookie Policy</a></li>
</ul></div> </div>
<div class="small-12 medium-3 large-3 columns">
<div class="menu-kanaler-container"><h4>KANALER</h4><ul id="menu-kanaler" class="menu"><li id="menu-item-21815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21815"><a title="Lyssna på I LIKE RADIO&#8217;s utbud av podcasts" href="https://www.ilikeradio.se/podcasts/?ref=kanaler">Alla Podcasts</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-242"><a href="https://www.ilikeradio.se?ref=kanaler">I LIKE RADIO</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="https://www.ilikeradio.se/rixfm/?ref=kanaler">RIX FM</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://www.ilikeradio.se/lugnafavoriter/?ref=kanaler">LUGNA FAVORITER</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="https://www.ilikeradio.se/banditrock/?ref=kanaler">BANDIT ROCK</a></li>
<li id="menu-item-7422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7422"><a href="https://www.ilikeradio.se/starfm/?ref=kanaler">STAR FM</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7423"><a href="https://www.ilikeradio.se/powerhitradio/?ref=kanaler">POWER HIT RADIO</a></li>
<li id="menu-item-18270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18270"><a href="https://www.ilikeradio.se/radio1/lyssna-igen/program/?ref=kanaler">Radio1-arkivet</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/radiokanaler/?ref=kanaler">Se alla</a></li>
</ul></div> </div>
<div class="small-12 medium-3 large-3 columns">
<div class="menu-lyssnarservice-container"><h4>LYSSNARSERVICE</h4><ul id="menu-lyssnarservice" class="menu"><li id="menu-item-20851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20851"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv?ref=lyssnarservice">Hjälpcenter</a></li>
<li id="menu-item-20854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20854"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/community/topics?ref=lyssnarservice">Community</a></li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21333"><a href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000332292-T%C3%A4vlingsregler?ref=lyssnarservice">Tävlingsregler</a></li>
<li id="menu-item-20846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20846"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/sections/115000064431-FM-radio-frekvenser?ref=lyssnarservice">FM radio-frekvenser</a></li>
<li id="menu-item-20847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20847"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/sections/115000067232-Appar?ref=lyssnarservice">Appar</a></li>
<li id="menu-item-20848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20848"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000307412-Direktadresser-till-v%C3%A5ra-str%C3%B6mmar?ref=lyssnarservice">Internetradiospelare</a></li>
<li id="menu-item-20849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20849"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000306571-S%C3%A5-lyssnar-du-p%C3%A5-v%C3%A5ra-podcasts?ref=lyssnarservice">Podcasts</a></li>
</ul></div> </div>
<div class="small-12 medium-3 large-3 columns">
<div class="menu-nent-group-container"><h4>NENT GROUP</h4><ul id="menu-nent-group" class="menu"><li id="menu-item-21743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21743"><a href="https://www.nentgroup.se?ref=nent-group">nentgroup.se</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398"><a href="https://ilikeradio.se?ref=nent-group">I LIKE RADIO</a></li>
<li id="menu-item-16064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16064"><a href="https://www.viafree.se?ref=nent-group">Viafree</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395"><a href="https://viaplay.se?ref=nent-group">Viaplay</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-397"><a href="http://viasat.se?ref=nent-group">Viasat</a></li>
</ul></div> </div>
</div>
</div> 
</footer> 
</div> 
</div> 
</div> 
<link rel='stylesheet' id='ninja-forms-display-css' href='https://www.ilikeradio.se/rixfm/wp-content/plugins/ninja-forms/deprecated/css/ninja-forms-display.css?nf_ver=2.9.58&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css' href='https://www.ilikeradio.se/rixfm/wp-content/plugins/ninja-forms/deprecated/css/qtip.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-rating-css' href='https://www.ilikeradio.se/rixfm/wp-content/plugins/ninja-forms/deprecated/css/jquery.rating.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-includes/js/wp-embed.min.js'></script>
<div id="page-loader">
<div id="loader_page" class="spinner">
<div class="rect1"></div>
<div class="rect2"></div>
<div class="rect3"></div>
<div class="rect4"></div>
<div class="rect5"></div>
</div>
</div>
<script src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">
            if(document.getElementById('gmoRLtiEJlnz')){
                gmoRLtiEJlnz='No';
            } else {
                gmoRLtiEJlnz='Yes';
            }

            dataLayer.push({
                'event': 'analytics',
                'eventAction': 'AdBlock enabled',
                'eventValue': gmoRLtiEJlnz
            });
        </script>
<script type='text/javascript' src='https://synchrobox.adswizz.com/register2.php'></script>
<script type='text/javascript' src='https://cdn.adswizz.com/adswizz/js/SynchroClient2.js'></script>
</body>
<script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,300,700,600,800,400italic:latin', 'Lato:400,300,700:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script>
</html>  </div>
</div>
</div>
</body>
</html>
