<!DOCTYPE html>
<html class="no-js" lang="sv-SE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover, minimal-ui" />

<meta property="al:ios:app_store_id" content="891286267" />
<meta property="al:ios:app_name" content="I Like Radio" />
<meta property="al:android:package" content="se.mtgradio.ilikeradio" />
<meta property="al:android:app_name" content="I Like Radio" />
<meta name="apple-itunes-app" content="app-id=891286267" />

<link rel="icon" href="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/favicon.png">
<link rel="apple-touch-icon" href="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/apple-icon-touch.png" />
<!--[if IE]>
                <link rel="shortcut icon" href="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/favicon.ico">
            <![endif]-->
<meta name="msapplication-TileColor" content="#f01d4f">
<meta name="msapplication-TileImage" content="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/apple-icon-touch.png">
<meta name="theme-color" content="#121212">
<link rel="pingback" href="https://www.ilikeradio.se/rixfm/xmlrpc.php">
<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@ILIKERADIO">
<meta name="twitter:description" content="I LIKE RADIO är 20 radiostationer i en och samma app. Rock, pop, elektroniskt, country eller dansband - vi har stationen för dig.">
<meta name="twitter:app:name:iphone" content="I LIKE RADIO">
<meta name="twitter:app:id:iphone" content="891286267">
<meta name="twitter:app:name:ipad" content="I LIKE RADIO">
<meta name="twitter:app:id:ipad" content="891286267">
<meta name="twitter:app:name:google-play" content="I LIKE RADIO">
<meta name="twitter:app:id:googleplay" content="se.mtgradio.ilikeradio">
<meta name="twitter:app:swift:name" content="I LIKE RADIO">
<meta name="google-play-app" content="app-id=se.mtgradio.ilikeradio">
<meta name="google-site-verification" content="ew_clIvHXPyDGmKlg-s_9WD9Sp91uVSGdUKrUn06zOc" />
<meta name="google-site-verification" content="w6nK8gU-Pin_Ip0eUBH-U84EylUE4d0dvRZrgAO32sU" />
<meta name="google-site-verification" content="qr0fPs_iWjjJy828Ci5x2tWhaDuXEhK2HZ34lgMVCaM" />
<meta name="google-site-verification" content="KyhFLaIFZgYcDpdkoibIYLKYejqCSYiaZOgnRioThic" />
<meta name="google-site-verification" content="iwfV6QIbloTcUZEovDrBXRqP2qOr3yoSu6BXk0laMvQ" />
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" class="optanon-category-C0012"></script>
<title>RIX TOPP 6 - 30 DEC - RIX FM</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="canonical" href="https://www.ilikeradio.se/rixfm/rix-topp-6-30-dec-2/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RIX TOPP 6 - 30 DEC - RIX FM" />
<meta property="og:description" content="Molly Hammar är etta på Sveriges dagliga topplista. Bubblar gör: Harry Styles, Cornelia Jakobs och Alok + Sigala + Ellie Goulding. Rösta fram den bästa låten just nu." />
<meta property="og:url" content="https://www.ilikeradio.se/rixfm/rix-topp-6-30-dec-2/" />
<meta property="og:site_name" content="RIX FM" />
<meta property="article:section" content="RIX TOPP 6" />
<meta property="article:published_time" content="2022-12-30T17:30:00+01:00" />
<meta property="article:modified_time" content="2022-12-23T10:37:00+01:00" />
<meta property="og:updated_time" content="2022-12-23T10:37:00+01:00" />
<meta property="og:image" content="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6.jpg" />
<meta property="og:image:secure_url" content="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Molly Hammar är etta på Sveriges dagliga topplista. Bubblar gör: Harry Styles, Cornelia Jakobs och Alok + Sigala + Ellie Goulding. Rösta fram den bästa låten just nu." />
<meta name="twitter:title" content="RIX TOPP 6 - 30 DEC - RIX FM" />
<meta name="twitter:image" content="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilikeradio.se\/rixfm\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ilikeradio.se/rixfm/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='site-css-css' href='https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/css/style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/js/min/vendor.min.js' id='vendor-js-js'></script>
<script type='text/javascript' id='whp8860front.js8736-js-extra'>
/* <![CDATA[ */
var whp_local_data = {"add_url":"https:\/\/www.ilikeradio.se\/rixfm\/wp-admin\/post-new.php?post_type=event","ajaxurl":"https:\/\/www.ilikeradio.se\/rixfm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-content/plugins/wp-security-hardening/modules/js/front.js' id='whp8860front.js8736-js'></script>
<link rel='shortlink' href='https://www.ilikeradio.se/rixfm/?p=457819' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilikeradio.se/rixfm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilikeradio.se%2Frixfm%2Frix-topp-6-30-dec-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilikeradio.se/rixfm/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilikeradio.se%2Frixfm%2Frix-topp-6-30-dec-2%2F&#038;format=xml" />
<style type="text/css" id="wp-custom-css">
			div.nf-form-layout > form > div > div.nf-after-form-content > nf-section > div.nf-form-hp > nf-section > label .nf-field-hp{
visibility:hidden;
}		</style>
<script>
            if (!String.prototype.endsWith) {
                String.prototype.endsWith = function(search, this_len) {
                    if (this_len === undefined || this_len > this.length) {
                        this_len = this.length;
                    }
                    return this.substring(this_len - search.length, this_len) === search;
                };
            }

            if (!String.prototype.startsWith) {
                String.prototype.startsWith = function(search, pos) {
                    return this.substr(!pos || pos < 0 ? 0 : +pos, search.length) === search;
                };
            }
        </script>

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="76b79423-0f59-422a-925c-23f94f604aef"></script>
<script type="text/javascript">
            function OptanonWrapper() { }
        </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T44R45J');</script>

<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
</head>
<body class="post-template-default single single-post postid-457819 single-format-standard">
<script type="text/javascript">
        template_render.renderHeader(3, false);
    </script>

<div id="ad-full">
<div class="ad-full-bar" style="background-color: rgb(16, 111, 196);">

<div id="div-gpt-ad-1476717124163-0" style="height:1px; width:1px;">
<script>
                    var stationId = 3;
                    if (stationId != -1) {
                        googletag.cmd.push(function() {
                            if (interstitialSlot != null) {
                                googletag.destroySlots([interstitialSlot]);
                            }

                            var url = location.href;
                            if (url.endsWith("/")) {
                                url = url.substr(0, url.length-1);
                            }
                            var path = url.substr(url.lastIndexOf('/') + 1);

                            interstitialSlot = googletag.defineSlot('/49667709/Interstitial', [1, 1], 'div-gpt-ad-1476717124163-0').setTargeting('channel_id', ['' + stationId]).setTargeting('path', ['' + path]).addService(googletag.pubads());
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();

                            googletag.display('div-gpt-ad-1476717124163-0');
                            googletag.pubads().refresh([interstitialSlot]);
                        });
                    }
                </script>
</div>
<div class="ad-bar-content">
<img class="ad-bar-station-logo">
<button href="#" style="background-color: rgba(255, 255, 255, 0.25);">Vidare</button>
</div>
</div>
<a id="ad-full-link" target="_blank" rel="noopener noreferrer nofollow">
<div id="ad-full-image"></div>
</a>
</div>
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<div class="player-container player-container-top">
<div class="container-fluid no-pm">
<div class="no-pm">

<div class="hidden-xs hidden-sm hidden-md col-lg-1"></div>

<div class="play-button-wrapper no-pm">
<a href="#" class="play-toggle" style="position: relative;">
<div title="Play" class="player-toggle-a"></div>
<div id="loader_player" class="spinner">
<div class="rect1"></div>
<div class="rect2"></div>
<div class="rect3"></div>
<div class="rect4"></div>
<div class="rect5"></div>
</div>
</a>
</div>

<div id="player-inner">
<div class="no-pm player-audio-thumb">
<img class="player-audio-thumb-img" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/ilikeradio-logo-small.png" height="50" width="50">
</div>

<div class="no-pm">
<div class="player-audio-content-title">
<span class="player-audio-content-title-content"></span>
<span class="player-audio-content-desc"></span>
</div>
</div>

<div class="hidden-xs hidden-sm no-pm pull-right">
<div class="player-logo">
<a href="" class="navigate player-logo-href">
<img loading="lazy" class="player-logo-img" height="90" width="90" />
</a>
</div>
</div>
<div class="hidden-for-medium-down no-pm pull-right">

<div class="vote">
<div class="vote-up">
<a href="#">
<img loading="lazy" src="/wp-content/themes/ilikeradio/assets/images/thumbup.svg" height="36" width="36" />
</a>
</div>
<div class="vote-down">
<a href="#">
<img loading="lazy" src="/wp-content/themes/ilikeradio/assets/images/thumb-down.svg" height="36" width="36" />
</a>
</div>
</div>

<div class="player-volume-container">
<a href="" onclick="player.toggleMute()">
 <img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/volume-icon.svg" class="player-volume" title="Volymkontroll" height="48" width="51">
</a>
<div class="volume-box">
<input type="range" min="0" max="100" value="36" step="1" name="volume" list="volumes" class="vVertical">
<datalist id="volumes">
<option value="0"></option>
<option value="25"></option>
<option value="50"></option>
<option value="75"></option>
<option value="100"></option>
</datalist>
</input>
</div>
</div>
</div>
</div>

<div class="hidden-xs hidden-sm no-pm" style="display: table-cell;">
<div class="channel-dropdown">
<a class="navicon-button plus">
<div class="navicon"></div>
</a>
<div class="more-channels-text">Fler kanaler</div>
</div>
</div>
</div>
</div>
</div>
<div id="podcast-timeslider">
<div class="content">
<div class="current-time">
00:00
</div>
<div class="total-time">
00:00
</div>
<div class="playback-container">
<input type="range" min="0" max="100" value="0" step="1" name="progress" class="playback-indicator-progress" style="width: 100%;" />
</div>
</div>
</div>
<div class="more-stations-outer" style="display: none;">
<div class="more-stations-inner">
<ul class="more-stations-player" id="player-dropdown-container">
</ul>
</div>
</div>
<div class="video-ad-wrapper" data-ix="close-ad">
<div class="video-ad">

<div>
<div id="player"></div>
</div>
</div>
</div>
<div id="container" class="player-layout">
<header class="fm-station" role="banner">
<div class="show-for-large-up contain-to-grid">
<div class="content">

<div class="show-menu">
<a class="toggle-logo" href="/"><img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logomark-ilikeradio.svg" /></a>
<nav class="ilr-under-menu">
<section class="top-bar-section">
<ul id="menu-main" class="top-bar-menu"><li class="divider"></li><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a title="Lyssna på alla radiokanaler digitalt" href="https://www.ilikeradio.se/radiokanaler/">Radiokanaler</a></li>
<li class="divider"></li><li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a title="Lyssna på alla podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li class="divider"></li><li id="menu-item-43208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43208"><a href="https://www.nentgroup.com/advertise/sweden/radio">Annonsera</a></li>
</ul> </section>
</nav>
</div>
<nav class="top-bar station-over-menu">
<ul class="title-area">

<li class="name">
<a href="https://www.ilikeradio.se/rixfm" rel="nofollow"><img alt="" class="logo station-single-logo" onerror="this.style.borderWidth='0'"></a>
</li>
</ul>
<section class="top-bar-section">
<div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-20078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20078"><a title="Lyssna Direkt på RIX FM" href="https://www.ilikeradio.se/rixfm/">Lyssna Direkt</a></li>
<li id="menu-item-148559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148559"><a title="Lyssna på I LIKE RADIO&#8217;s utbud av podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li id="menu-item-20077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20077"><a title="Lyssna igen på allt innehåll från RIX FM" href="https://www.ilikeradio.se/rixfm/lyssna-igen/">Lyssna Igen</a></li>
<li id="menu-item-386308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386308"><a href="https://www.ilikeradio.se/rixfm/rixtopp6/">RIX TOPP 6</a></li>
<li id="menu-item-20075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20075"><a href="https://www.ilikeradio.se/rixfm/latlista/">Låtlista</a></li>
<li id="menu-item-20948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20948"><a href="https://www.ilikeradio.se/rixfm/tavling/">Tävla</a></li>
<li id="menu-item-21531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21531"><a href="https://www.ilikeradio.se/rixfm/rixmorronzoo/">RIX MorronZoo</a></li>
<li id="menu-item-183051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183051"><a target="_blank" rel="noopener" href="https://www.nentgroup.com/advertise/sweden/radio">Annonsera</a></li>
</ul></div> </section>
</nav>
</div>
</div>

<div class="show-for-medium-down">
<nav class="tab-bar mobile">
<section class="left tab-bar-section">
<a href="#" rel="nofollow"><img alt="logo-station" class="logo station-single-logo"></a></a>
</section>
<section class="right-small">
<a href="#" class="menu-icon">
<span class="menytext">MENY</span>
<span class="open-close">
<img class="open-close-icon" src='https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/chevron-down-white.svg'>
</span>
</a>
</section>
</nav>
<div class="mobile-nav">
<aside class="station-menu">
<div class="menu-station-container"><ul id="menu-station-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20078"><a title="Lyssna Direkt på RIX FM" href="https://www.ilikeradio.se/rixfm/">Lyssna Direkt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148559"><a title="Lyssna på I LIKE RADIO&#8217;s utbud av podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20077"><a title="Lyssna igen på allt innehåll från RIX FM" href="https://www.ilikeradio.se/rixfm/lyssna-igen/">Lyssna Igen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386308"><a href="https://www.ilikeradio.se/rixfm/rixtopp6/">RIX TOPP 6</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20075"><a href="https://www.ilikeradio.se/rixfm/latlista/">Låtlista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20948"><a href="https://www.ilikeradio.se/rixfm/tavling/">Tävla</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-21531"><a href="https://www.ilikeradio.se/rixfm/rixmorronzoo/">RIX MorronZoo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183051"><a target="_blank" rel="noopener" href="https://www.nentgroup.com/advertise/sweden/radio">Annonsera</a></li>
</ul></div> </aside>
<aside class="main-menu text-center" style="background-color: #000000;">
<a href="https://www.ilikeradio.se/rixfm">
<img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png">
</a>
<ul id="menu-main-1" class="off-canvas-list"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a title="Lyssna på alla radiokanaler digitalt" href="https://www.ilikeradio.se/radiokanaler/">Radiokanaler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a title="Lyssna på alla podcasts" href="https://www.ilikeradio.se/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43208"><a href="https://www.nentgroup.com/advertise/sweden/radio">Annonsera</a></li>
</ul> </aside>
</div>
</div>
</header>
<div id="content">
<div id="inner-content" class="row noheader">
<header class="article-header">
<ul class="post-categories">
<li><a href="https://www.ilikeradio.se/rixfm/rixtopp6/" rel="category tag">RIX TOPP 6</a></li></ul> <h1 itemprop="headline">RIX TOPP 6 &#8211; 30 DEC</h1>
<p class="date">30 december, 2022</p>
</header> 
<div id="main" class="large-9 medium-8 columns first" role="main">
<div class="featured-in-article">
<img width="720" height="405" src="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6.jpg 720w, https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-300x169.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /> </div>

<article id="post-457819" class="post-457819 post type-post status-publish format-standard has-post-thumbnail hentry category-rixtopp6 wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<section class="entry-content" itemprop="articleBody">
<p>1 ( 2) MOLLY HAMMAR – INGEN ANNAN RÖR MIG SOM DU <br>2 ( 1) DAVID GUETTA + BEBE REXHA – I´M GOOD (BLUE) <br>3 ( 4) MEGHAN TRAINOR – MADE YOU LOOK <br>4 ( 3) DARIN – WHAT´S THE POINT <br>5 (NY) MISS LI – HÄLSA GUD <br>6 ( 6) DEAN LEWIS – HOW DO I SAY GOODBYE</p>
<p><strong><u>Bubblare</u></strong> <br>HARRY STYLES – LATE NIGHT TALKING <br>CORNELIA JAKOBS &#8211; RISE <br>ALOK + SIGALA + ELLIE GOULDING – ALL BY MYSELF</p>
<noscript class="ninja-forms-noscript-message">
    Observera: JavaScript krävs för detta innehåll.</noscript><div id="nf-form-36-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-36" aria-describedby="nf-form-errors-36" role="form">
<div class="nf-loading-spinner"></div>
</div>

<script>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</script>
</section> 
<footer class="article-footer">
<p class="tags"></p>
</footer> 
</article> 
</div> 
<div id="article-sidebar" class="large-3 medium-4 small-12 columns">
<div class="social-share">
<ul>
<li>
<a class="share-text twitter" target="about:blank" href="https://twitter.com/share?text=RIX+TOPP+6+%26%238211%3B+30+DEC&url=https://www.ilikeradio.se/rixfm/rix-topp-6-30-dec-2/">Dela på twitter</a>
</li>
<li>
<a class="share-text facebook" target="about:blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilikeradio.se/rixfm/rix-topp-6-30-dec-2/">Dela på facebook</a>
</li>
</ul>
</div> </div>
</div>
<div id="more-posts">
<div class="more-posts-container">
<h2 class="text-center">Mer från RIX TOPP 6</h2> <ul class="flex-list">
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="https://www.ilikeradio.se/rixfm/rix-topp-6-29-dec-2/">
<div class="figure-wrapper">
<figure style="background-image: url('https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-2.jpg');"></figure>
</div>
<h3>RIX TOPP 6 &#8211; 29 DEC</h3>
<p>David Guetta &amp; BeBe Rexha återtar förstaplatsen på Sveriges dagliga topplista. Bubblar gör: Miss Li, Felix Jaehn + Ray Dalton och Danny Saucedo. Rösta fram den bästa låten just nu!</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="https://www.ilikeradio.se/rixfm/rix-topp-6-28-dec-2/">
<div class="figure-wrapper">
<figure style="background-image: url('https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-1.jpg');"></figure>
</div>
<h3>RIX TOPP 6 &#8211; 28 DEC</h3>
<p>Molly Hammar är etta på Sveriges dagliga lista. Bubblar gör: Myra Granberg, Lukas Graham och Marcus &amp; Martinus. Rösta fram den bästa låten just nu!</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="https://www.ilikeradio.se/rixfm/rix-topp-6-27-dec-2/">
<div class="figure-wrapper">
<figure style="background-image: url('https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6-Copy-3.jpg');"></figure>
</div>
<h3>RIX TOPP 6 &#8211; 27 DEC</h3>
<p>Molly Hammar återtar förstaplatsen på Sveriges dagliga topplista. Bubblar gör: Klara Hammarström, Nike Sellmar och Smith &amp; Thell. Rösta fram den bästa låten just nu!</p>
</a>
</li>
<li class="flex-item small-12 medium-12 large-3 columns"> <a href="https://www.ilikeradio.se/rixfm/rix-topp-6-26-dec-3/">
<div class="figure-wrapper">
<figure style="background-image: url('https://www.ilikeradio.se/rixfm/wp-content/uploads/sites/2/2017/01/RIX-TOPP-6.jpg');"></figure>
</div>
<h3>RIX TOPP 6 &#8211; 26 DEC</h3>
<p>Darin är etta på Sveriges dagliga lista. Bubblar gör: Daniela Rathana, Felix Jaehn + Ray Dalton och Harry Styles. Rösta fram den bästa låten just nu!</p>
</a>
</li>
</ul>
</div>
</div>
</div>
<script type="text/javascript">
     jQuery( document ).ready(function() {
        api.loadChannels(function(channels) {
            var channel;
            var categories = [{"term_id":7,"name":"RIX TOPP 6","slug":"rixtopp6","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"<img class=\"alignleft size-medium wp-image-20248\" src=\"https:\/\/www.ilikeradio.se\/rixfm\/wp-content\/uploads\/sites\/2\/2017\/01\/RIX-TOPP-6-1-300x169.jpg\" alt=\"\" width=\"300\" height=\"169\" \/>","parent":0,"count":1952,"filter":"raw","cat_ID":7,"category_count":1952,"category_description":"<img class=\"alignleft size-medium wp-image-20248\" src=\"https:\/\/www.ilikeradio.se\/rixfm\/wp-content\/uploads\/sites\/2\/2017\/01\/RIX-TOPP-6-1-300x169.jpg\" alt=\"\" width=\"300\" height=\"169\" \/>","cat_name":"RIX TOPP 6","category_nicename":"rixtopp6","category_parent":0}];
            channels.forEach(function(c) {
                categories.forEach(function(cat) {
                    if (cat.name === c.name) {
                        channel = c;
                    }
                });
            });
            if (channel !== undefined) {
                jQuery('.fm-station').attr('style', 'background-color: #' + channel.app_playerbar_color);
                jQuery('.station-single-logo').attr('src', template.cdnImageUrl(channel.logo, 108, 48));
                jQuery('.gradient-container').attr('style', 'background-image: linear-gradient(to bottom right, ' + template.toRGBA(channel.app_gradient_top) + ', ' + template.toRGBA(channel.app_gradient_bottom) + ')');
                jQuery('.tab-bar.mobile, aside.station-menu').css('background-color', '#' + channel.app_playerbar_color);

                if (!player.hasPlayerState()) {
                    // Set default station based in category
                    player.setDefaultStation(channel.id, "", "", "", "", 0, false);
                }
            }
        });
    });
</script>
<section class="listener-support">
<div class="row">
<div class="listen-container">
<div>
<h2 class="text-center">Lyssnarservice - vad vill du ha hjälp med?</h2>
<ul class="support-container small-block-grid-2 medium-block-grid-3 large-block-grid-5">
<li class="support-item-container-outer">
<a href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000307412-Direktadresser-till-våra-strömmar" class="support-item-container w-inline-block" target="_blank">
<div class="support-icon">
<img loading="lazy" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/listen_digital_radio.svg">
</div>
<h4 class="text-center">Lyssna via Digitala Radioapparater</h4>
<p class="smalltext">Lyssnar du via Sonos, eos eller andra digitala radioapparater?</p>
</a>
</li>
<li class="support-item-container-outer">
<a href="https://lyssnarservice.ilikeradio.se/hc/sv/sections/115000064431-FM-radio-frekvenser" class="support-item-container w-inline-block" target="_blank">
<div class="support-icon">
<img loading="lazy" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/listen_radio.svg">
</div>
<h4 class="text-center">Lyssna via FM Radio</h4>
<p class="smalltext">Behöver du hjälp med lyssning via din FM-radio? </p>
</a>
</li>
<li class="support-item-container-outer">
<a href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/360009315620-Lyssna-p%C3%A5-webben" class="support-item-container w-inline-block" target="_blank">
<div class="support-icon">
<img loading="lazy" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/listen_desktop.svg">
</div>
<h4 class="text-center">Lyssna via Webben</h4>
<p class="smalltext">Lyssnar du här via webbsidan?</p>
</a>
</li>
<li class="support-item-container-outer">
<a href="https://lyssnarservice.ilikeradio.se/hc/sv/sections/115000067232-Appar" class="support-item-container w-inline-block" target="_blank">
<div class="support-icon">
<img loading="lazy" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/listen_mobile.svg">
</div>
<h4 class="text-center">Lyssna via Appar</h4>
<p class="smalltext">Lyssnar du via IOS eller Android-appar? </p>
</a>
</li>
<li class="support-item-container-outer">
<a href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/360009353979-Lyssna-via-Sonos-Google-Home-eller-Amazon-Echo" class="support-item-container w-inline-block" target="_blank">
 <div class="support-icon">
<img loading="lazy" src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/listen_digital_smart_speaker.svg">
</div>
<h4 class="text-center">Lyssna via Smarta högtalare</h4>
<p class="smalltext">Har du en amazon Alexa, Google home, eller kanske en apple homepod?</p>
</a>
</li>
</ul>
</div>
</div>
<div class="text-center">
<a href="https://lyssnarservice.ilikeradio.se" class="btn showmore" target="_blank">Gå till lyssnarservice</a>
</div>
<br class="clearfix" />
</div>
</section>
<footer class="footer" role="contentinfo">
<div id="inner-footer" class="row">
<div class="text-center footer-logo">
<img src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/images/logo-ilikeradio.png" alt="Footer Logo" height="43" width="195" />
</div>
<div class="row">
<div class="small-12 medium-3 large-3 columns">
<div class="menu-i-like-radio-container"><h4>I LIKE RADIO</h4><ul id="menu-i-like-radio" class="menu"><li id="menu-item-20844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20844"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/categories/115000036512-Om-I-LIKE-RADIO?ref=i-like-radio">Om I LIKE RADIO</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20845"><a href="https://www.ilikeradio.se/sa-har-fungerar-ilikeradio-se/?ref=i-like-radio">Så fungerar ilikeradio.se</a></li>
<li id="menu-item-14587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14587"><a target="_blank" rel="noopener" href="https://www.viaplaygroup.com/advertise/sweden/radio?ref=i-like-radio">Annonsering</a></li>
<li id="menu-item-43290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43290"><a target="_blank" href="https://www.viaplaygroup.com/advertise/sweden/radio/digitalt-radio?ref=i-like-radio">Annonsering digitalt</a></li>
<li id="menu-item-21338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21338"><a href="https://careers.viaplaygroup.com?ref=i-like-radio">Lediga tjänster</a></li>
<li id="menu-item-21685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21685"><a href="/privacypolicy/?ref=i-like-radio">Integritetspolicy</a></li>
<li id="menu-item-21686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21686"><a href="/cookiepolicy/?ref=i-like-radio">Cookie Policy</a></li>
</ul></div> </div>
<div class="small-12 medium-3 large-3 columns">
<div class="menu-kanaler-container"><h4>KANALER</h4><ul id="menu-kanaler" class="menu"><li id="menu-item-21815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21815"><a title="Lyssna på I LIKE RADIO&#8217;s utbud av podcasts" href="https://www.ilikeradio.se/podcasts/?ref=kanaler">Alla Podcasts</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-242"><a href="https://www.ilikeradio.se?ref=kanaler">I LIKE RADIO</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="https://www.ilikeradio.se/rixfm/?ref=kanaler">RIX FM</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="https://www.ilikeradio.se/lugnafavoriter/?ref=kanaler">LUGNA FAVORITER</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="https://www.ilikeradio.se/banditrock/?ref=kanaler">BANDIT ROCK</a></li>
<li id="menu-item-7422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7422"><a href="https://www.ilikeradio.se/starfm/?ref=kanaler">STAR FM</a></li>
<li id="menu-item-7423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7423"><a href="https://www.ilikeradio.se/powerhitradio/?ref=kanaler">POWER HIT RADIO</a></li>
<li id="menu-item-18270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18270"><a href="https://www.ilikeradio.se/radio1/lyssna-igen/program/?ref=kanaler">Radio1-arkivet</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/radiokanaler/?ref=kanaler">Se alla</a></li>
</ul></div> </div>
<div class="small-12 medium-3 large-3 columns">
<div class="menu-lyssnarservice-container"><h4>LYSSNARSERVICE</h4><ul id="menu-lyssnarservice" class="menu"><li id="menu-item-20851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20851"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv?ref=lyssnarservice">Hjälpcenter</a></li>
<li id="menu-item-21333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21333"><a href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000332292-T%C3%A4vlingsregler?ref=lyssnarservice">Tävlingsregler</a></li>
<li id="menu-item-20846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20846"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/sections/115000064431-FM-radio-frekvenser?ref=lyssnarservice">FM radio-frekvenser</a></li>
<li id="menu-item-20847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20847"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/sections/115000067232-Appar?ref=lyssnarservice">Appar</a></li>
<li id="menu-item-43526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43526"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/360009353979-Lyssna-via-Sonos-Google-Home-eller-Amazon-Echo?ref=lyssnarservice">Smarta Högtalare</a></li>
<li id="menu-item-20848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20848"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000307412-Direktadresser-till-v%C3%A5ra-str%C3%B6mmar?ref=lyssnarservice">Internetradiospelare</a></li>
<li id="menu-item-20849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20849"><a target="_blank" href="https://lyssnarservice.ilikeradio.se/hc/sv/articles/115000306571-S%C3%A5-lyssnar-du-p%C3%A5-v%C3%A5ra-podcasts?ref=lyssnarservice">Podcasts</a></li>
</ul></div> </div>
<div class="small-12 medium-3 large-3 columns">
<div class="menu-viaplay-group-container"><h4>VIAPLAY GROUP</h4><ul id="menu-viaplay-group" class="menu"><li id="menu-item-21743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21743"><a href="https://www.viaplaygroup.com/advertise/sweden?ref=viaplay-group">viaplaygroup.com</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398"><a href="https://ilikeradio.se?ref=viaplay-group">I LIKE RADIO</a></li>
<li id="menu-item-16064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16064"><a href="https://pluto.tv/sv/on-demand?ref=viaplay-group">Pluto TV</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-395"><a href="https://viaplay.se?ref=viaplay-group">Viaplay</a></li>
</ul></div> </div>
</div>
</div> 
</footer> 
</div> 
</div> 
</div> 
<link rel='stylesheet' id='whp4029tw-bs4.css-css' href='https://www.ilikeradio.se/rixfm/wp-content/plugins/wp-security-hardening/modules/inc/assets/css/tw-bs4.css' type='text/css' media='all' />
<link rel='stylesheet' id='whp6306font-awesome.min.css-css' href='https://www.ilikeradio.se/rixfm/wp-content/plugins/wp-security-hardening/modules/inc/fa/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='whp2716front.css-css' href='https://www.ilikeradio.se/rixfm/wp-content/plugins/wp-security-hardening/modules/css/front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-content/plugins/page-links-to/dist/new-tab.js' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.ilikeradio.se/rixfm/wp-content/plugins/ninja-forms/assets/js/min/front-end.js' id='nf-front-end-js'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>
<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-listradio" type="text/template">
    <ul aria-describedby="nf-error-{{{ data.id }}}">
        {{{ data.renderOptions() }}}
    </ul>
</script>
<script id='tmpl-nf-field-listradio-option' type='text/template'>
    <# if ( ! data.visible ) { return '' } #>
    <li>
        <input type="radio"
               id="nf-field-{{{ data.fieldID }}}-{{{ data.index }}}"
               name="nf-field-{{{ data.fieldID }}}"
               class="{{{ data.classes }}} nf-element {{{ ( data.value == data.currentValue  || 1 == data.selected ) ? 'nf-checked' : '' }}}" value="{{{ data.value }}}" {{{ ( data.value == data.currentValue  || 1 == data.selected ) ? 'checked="checked"' : '' }}}
            aria-labelledby="nf-label-class-field-{{{ data.fieldID }}}-{{{ data.index }}}"
            <# if( data.required ) { #>
			required
			<# } #>
        >
        <label for="nf-field-{{{ data.fieldID }}}-{{{ data.index }}}"
               id="nf-label-class-field-{{{ data.fieldID }}}-{{{ data.index }}}" class="{{{ ( data.value == data.currentValue  || 1
                       ==
               data.selected ) ? 'nf-checked-label' : '' }}}">{{{ data.label }}}</label>
    </li>
</script>
<script id='tmpl-nf-field-listradio-other' type='text/template'>
    <li>
        <input type="radio" name="nf-field-{{{ data.fieldID }}}" class="{{{ data.classes }}} nf-element" value="nf-other" {{{ ( ! data.valueFound ) ? 'checked="checked"' : '' }}}> <label>Other {{{ data.renderOtherText() }}}</label>
    </li>
</script>
<script id='tmpl-nf-field-listradio-other-text' type='text/template'>
    <input type="text" name="nf-field-{{{ data.fieldID }}}" class="nf-element" value="{{{ data.currentValue }}}">
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>
<div id="page-loader">
<div id="loader_page" class="spinner">
<div class="rect1"></div>
<div class="rect2"></div>
<div class="rect3"></div>
<div class="rect4"></div>
<div class="rect5"></div>
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T44R45J"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script src="https://www.ilikeradio.se/rixfm/wp-content/themes/ilikeradio/assets/js/modernizr.js" type="text/javascript"></script>
</body>
<link rel="stylesheet" href="https://use.typekit.net/tbk3don.css">
<script type='text/javascript' src='https://synchrobox.adswizz.com/register2.php'></script>
<script type='text/javascript' src='https://cdn.adswizz.com/adswizz/js/SynchroClient2.js'></script>
</html> 